
<!--Akamai-ESI:PAGE:setreftime=1575966640/--><!doctype html>
<!--[if lt IE 7 ]> <html lang="fr" class="no-js ie6 lt-ie9 lt-ie8 lt-ie7 oldie"> <![endif]-->
<!--[if IE 7 ]>    <html lang="fr" class="no-js ie7 lt-ie9 lt-ie8 oldie"> <![endif]-->
<!--[if IE 8 ]>    <html lang="fr" class="no-js ie8 lt-ie9 oldie"> <![endif]-->
<!--[if IE 9 ]>    <html lang="fr" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="fr" class="no-js"> <!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# journaldesfemmes: http://ogp.me/ns/fb/journaldesfemmes#">
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
            <meta name="referrer" content="always" />
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <title>T&eacute;l&eacute;thon 2019&nbsp;: date, r&eacute;sultats, comment faire un don&nbsp;?</title>
    <script>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</script>
<meta property="ccmbg:parent_id" content="1156565" />
<meta property="ccmbg:content_id" content="1156565" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@journalDfemmes" />
<meta name="twitter:url" content="https://sante.journaldesfemmes.fr/maladies/1156565-telethon-2019-date-dons-parrain-compteur-resultat/" />
<meta name="twitter:title" content="T&eacute;l&eacute;thon 2019&nbsp;: date, r&eacute;sultats, comment faire un don&nbsp;?" />
<meta name="twitter:description" content="Chaque premier weekend de d&eacute;cembre, le T&eacute;l&eacute;thon est organis&eacute; afin de r&eacute;colter des dons et faire avancer la recherche sur les maladies g&eacute;n&eacute;tiques rares. Cette ann&eacute;e, l'accent &eacute;tait mis sur la th&eacute;rapie g&eacute;nique et a permis de r&eacute;colter plus de 74&nbsp;millions d'euros. Date, actions, histoire, parrain, compteur et r&eacute;sultat, comment participer et faire un don... Tout savoir sur l'&eacute;dition 2019." />
<meta name="twitter:image" content="https://img-3.journaldesfemmes.fr/aybnrxRF6plJNIL8yRvCzuWQua0=/910x607/smart/f393d2a4d64f451f886d915e7b39f2bd/ccmcms-jdf/12011487.jpg" />
<meta property="og:type" content="article" />
<meta property="og:title" content="T&eacute;l&eacute;thon 2019&nbsp;: date, r&eacute;sultats, comment faire un don&nbsp;?" />
<meta property="og:url" content="https://sante.journaldesfemmes.fr/maladies/1156565-telethon-2019-date-dons-parrain-compteur-resultat/" />
<meta property="og:image" content="https://img-3.journaldesfemmes.fr/aybnrxRF6plJNIL8yRvCzuWQua0=/910x607/smart/f393d2a4d64f451f886d915e7b39f2bd/ccmcms-jdf/12011487.jpg" />
<meta property="og:description" content="Chaque premier weekend de d&eacute;cembre, le T&eacute;l&eacute;thon est organis&eacute; afin de r&eacute;colter des dons et faire avancer la recherche sur les maladies g&eacute;n&eacute;tiques rares. Cette ann&eacute;e, l'accent &eacute;tait mis sur la th&eacute;rapie g&eacute;nique et a permis de r&eacute;colter plus de 74&nbsp;millions d'euros. Date, actions, histoire, parrain, compteur et r&eacute;sultat, comment participer et faire un don... Tout savoir sur l'&eacute;dition 2019." />
<meta property="fb:app_id" content="124793081026414" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:15" />
<meta http-equiv="refresh" content="1200" />
<meta name="msvalidate.01" content="251D9DB3A53ED61E6B3E5B878C59F131" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<meta name="description" content="Chaque premier weekend de d&eacute;cembre, le T&eacute;l&eacute;thon est organis&eacute; afin de r&eacute;colter des dons et faire avancer la recherche sur les maladies g&eacute;n&eacute;tiques rares. Cette ann&eacute;e, l'accent &eacute;tait mis sur la th&eacute;rapie g&eacute;nique et a permis de r&eacute;colter plus de 74&nbsp;millions d'euros. Date, actions, histoire, parrain, compteur et r&eacute;sultat, comment participer et faire un don... Tout savoir sur l'&eacute;dition 2019." />
<meta http-equiv="Content-Language" content="fr" />
<meta property="atm" content="aHR0cDovL3NhbnRlLmpvdXJuYWxkZXNmZW1tZXMuZnIvbWFsYWRpZXMvMTE1NjU2NS10ZWxldGhvbi0yMDE5LWRhdGUtZG9ucy1wYXJyYWluLWNvbXB0ZXVyLXJlc3VsdGF0Lw==" /><link rel="amphtml" href="https://sante.journaldesfemmes.fr/maladies/1156565-telethon-2019-date-dons-parrain-compteur-resultat/?output=amp" />
<link rel="canonical" href="https://sante.journaldesfemmes.fr/maladies/1156565-telethon-2019-date-dons-parrain-compteur-resultat/" />
<link rel="dns-prefetch" href="https://connect.facebook.net" />
<link rel="dns-prefetch" href="https://tmgr.ccmbg.com" />
<link rel="dns-prefetch" href="https://kweb.videostep.com" />
<link rel="dns-prefetch" href="https://cdn.krxd.net" />
<link rel="dns-prefetch" href="https://www.google-analytics.com" />
<link rel="dns-prefetch" href="https://astatic.ccmbg.com" />
<link rel="dns-prefetch" href="https://acdn.adnxs.com" />
<link rel="dns-prefetch" href="https://try.abtasty.com" />
<link rel="dns-prefetch" href="https://dcinfos.abtasty.com" />
<link rel="dns-prefetch" href="https://u.videostep.com" />
<link rel="dns-prefetch" href="https://s.videostep.com" />
<link rel="dns-prefetch" href="https://content.videostep.com" />
<link rel="dns-prefetch" href="https://u.invibes.com" />
<link rel="dns-prefetch" href="https://ajax.googleapis.com" />
<link rel="dns-prefetch" href="https://static.ccmbg.com" />
<link rel="dns-prefetch" href="https://dm.journaldesfemmes.com" />
<link rel="dns-prefetch" href="https://dmrs.journaldesfemmes.com" />
<link rel="dns-prefetch" href="https://ws.dm.journaldesfemmes.com" />
<link rel="preconnect" href="https://ajax.googleapis.com" /><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,700|Raleway:400,700" rel="stylesheet" type="text/css" media="screen" />
<link href="https://akm-static.ccmbg.com/a/aHR0cHM6Ly9zYW50ZS5qb3VybmFsZGVzZmVtbWVzLmZyL21hbGFkaWVzLzExNTY1NjUtdGVsZXRob24tMjAxOS1kYXRlLWRvbnMtcGFycmFpbi1jb21wdGV1ci1yZXN1bHRhdC8=/polyfill.css" rel="stylesheet" type="text/css" media="all" />
<link href="https://astatic.ccmbg.com/fc/css/componentsLight,cms,jQueryUI1.12?v=20190910104245" rel="stylesheet" type="text/css" media="all" />
<link href="https://astatic.ccmbg.com/www.journaldesfemmes.com/css/journaldesfemmes_2016,header?v=20191129110600" rel="stylesheet" type="text/css" media="all" />
<link href="https://astatic.ccmbg.com/www.journaldesfemmes.com/css/sns_bundle,sns?v=20191204165032" rel="stylesheet" type="text/css" media="all" /><link rel="alternate" href="android-app://com.journaldesfemmes.journaldesfemmes/http/sante.journaldesfemmes.fr/maladies/1156565-telethon-2019-date-dons-parrain-compteur-resultat/">
<link rel="shortcut icon" href="https://astatic.ccmbg.com/www.journaldesfemmes.com/img/icons/favicon.ico" />
<link rel="apple-touch-icon" sizes="180x180" href="https://astatic.ccmbg.com/www.journaldesfemmes.com/img/icons/apple-touch-icon.png" />
<link rel="icon" type="image/png" sizes="32x32" href="https://astatic.ccmbg.com/www.journaldesfemmes.com/img/icons/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="16x16" href="https://astatic.ccmbg.com/www.journaldesfemmes.com/img/icons/favicon-16x16.png" />
<link rel="mask-icon" color="#ff0000" href="https://astatic.ccmbg.com/www.journaldesfemmes.com/img/icons/safari-pinned-tab.svg" />
<meta name="msapplication-config" content="https://astatic.ccmbg.com/www.journaldesfemmes.com/browserconfig.xml" />
<link rel="manifest" href="https://astatic.ccmbg.com/www.journaldesfemmes.com/manifest.json?201806201500">
<meta name="theme-color" content="#ffffff" />
<link rel="search" type="application/opensearchdescription+xml" href="/litesearch.xml" />
<link rel="preload" href="https://fonts.googleapis.com/css?family=Playfair+Display:400,700|Raleway:400,700" as="font">
<link rel="preload" href="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" as="script">
<link rel="preload" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js" as="script">
    <script type="application/ld+json">
            {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/sante.journaldesfemmes.fr\/maladies\/1156565-telethon-2019-date-dons-parrain-compteur-resultat\/","headline":"T&eacute;l&eacute;thon 2019&nbsp;: date, r&eacute;sultats, comment faire un don&nbsp;?","datePublished":"2009-12-04T16:05:34+01:00","dateModified":"2019-12-10T09:05:00+01:00","description":"Chaque premier weekend de d&eacute;cembre, le T&eacute;l&eacute;thon est organis&eacute; afin de r&eacute;colter des dons et faire avancer la recherche sur les maladies g&eacute;n&eacute;tiques rares. Cette ann&eacute;e, l'accent &eacute;tait mis sur la th&eacute;rapie g&eacute;nique et a permis de r&eacute;colter plus de 74&nbsp;millions d'euros. Date, actions, histoire, parrain, compteur et r&eacute;sultat, comment participer et faire un don... Tout savoir sur l'&eacute;dition 2019.","image":["https:\/\/img-3.journaldesfemmes.fr\/t-d6Fk8iC6hpaSgYfzjSuY_n_4M=\/1240x\/smart\/f393d2a4d64f451f886d915e7b39f2bd\/ccmcms-jdf\/12011487.jpg"],"author":{"@type":"Person","name":"Ana&iuml;s Thi&eacute;baux"},"publisher":{"@type":"Organization","name":"le Journal des Femmes","logo":{"@type":"ImageObject","url":"https:\/\/astatic.ccmbg.com\/www.journaldesfemmes.com\/\/img\/logo_flux_rss.png","width":"250","height":"40"}}}        </script>
            <!--[if lt IE 9]>
    <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

</head>
<body class="journaldesfemmes content stream-sante-fr-maladies channel-sante app--rwd">
    <div id="ctn_x02"><div id="ba_x02" class="ba x02"><div id="baaw_x02" class="ba_ad_word"></div><script>OAS_AD('x02');</script></div></div>    <div class="ccmcss_offcanvas_1">
        <div class="ccmcss_offcanvas_2">
            <img src="https://akm-static.ccmbg.com/a/aHR0cHM6Ly9zYW50ZS5qb3VybmFsZGVzZmVtbWVzLmZyL21hbGFkaWVzLzExNTY1NjUtdGVsZXRob24tMjAxOS1kYXRlLWRvbnMtcGFycmFpbi1jb21wdGV1ci1yZXN1bHRhdC8=/alpha.png" style="position: absolute;">            
            
        
<header class="app_header" role="banner" id="jHeaderNode">
    <nav class="header_surnav">
        <ul>
            <li>
                <a href="https://www.journaldesfemmes.fr/">
                    <svg width="27" height="18" viewBox="0 0 27 18" xmlns="http://www.w3.org/2000/svg">
                        <g fill="#9B9B9B" fill-rule="nonzero">
                            <path d="M3.185 3.845c0-.18.031-.347.094-.502a1.208 1.208 0 0 1 .664-.675c.155-.066.322-.098.502-.098s.347.032.502.098a1.25 1.25 0 0 1 .773 1.177c0 .18-.032.347-.098.502a1.208 1.208 0 0 1-.675.664 1.331 1.331 0 0 1-.502.094c-.18 0-.347-.031-.503-.094a1.19 1.19 0 0 1-.4-.262 1.19 1.19 0 0 1-.263-.401 1.331 1.331 0 0 1-.094-.503zM1.4 17.225c-.24 0-.457-.064-.652-.191a1.378 1.378 0 0 1-.466-.514c.1.285.27.517.507.698.237.18.543.27.918.27a2.7 2.7 0 0 0 .623-.068c.19-.045.352-.121.487-.229.136-.107.24-.25.315-.427.076-.178.113-.399.113-.664V6.575h-1.2V6.5h3.6v8.535c0 .36-.085.7-.255 1.02-.17.32-.405.6-.705.84-.3.24-.651.43-1.054.57-.402.14-.836.21-1.301.21-.265 0-.512-.02-.743-.06a2.219 2.219 0 0 1-.614-.195c-.18-.09-.337-.21-.47-.36a1.523 1.523 0 0 1-.303-.555 1.304 1.304 0 0 1-.075-.45c0-.18.027-.352.082-.517.056-.166.135-.312.24-.44.106-.127.238-.23.398-.307.16-.077.345-.116.555-.116.175 0 .34.034.495.101a1.301 1.301 0 0 1 .679.679c.067.155.101.32.101.495s-.034.34-.101.495a1.301 1.301 0 0 1-.679.679c-.155.067-.32.101-.495.101zm10.275-14.13h-1.2V3.02h3.6v10.905h1.2V14h-3.6v-1.38c-.08.28-.18.519-.3.716a1.94 1.94 0 0 1-.409.488 1.509 1.509 0 0 1-.506.281c-.185.06-.38.09-.585.09-.36 0-.714-.099-1.061-.296a3.115 3.115 0 0 1-.926-.821 4.376 4.376 0 0 1-.657-1.25 4.784 4.784 0 0 1-.251-1.578c0-.57.084-1.096.251-1.579.168-.482.386-.898.657-1.248.27-.35.578-.624.926-.822a2.125 2.125 0 0 1 1.061-.296c.205 0 .4.03.585.09.185.06.354.154.506.281.153.128.289.291.409.492.12.2.22.437.3.712V3.095zm0 5.055a4.674 4.674 0 0 0-.199-.607 2.409 2.409 0 0 0-.27-.5 1.413 1.413 0 0 0-.337-.34.678.678 0 0 0-.394-.128.679.679 0 0 0-.442.146c-.12.098-.218.259-.293.484a4.018 4.018 0 0 0-.161.893c-.033.37-.049.827-.049 1.372v1.56c0 .545.016 1.002.049 1.373.032.37.086.667.161.892.075.225.172.386.293.484.12.097.267.146.442.146.14 0 .271-.042.394-.128.122-.085.235-.198.337-.34.103-.143.193-.31.27-.5.078-.19.144-.392.199-.607v-4.2z"/>
                            <path d="M22.025 18h-8.6v-.125h2.2V.625h-2.2V.5H26.45v6.325h-.125c-.167-1.158-.48-2.192-.938-3.1-.2-.383-.44-.762-.718-1.138a4.958 4.958 0 0 0-.988-.993 4.926 4.926 0 0 0-1.312-.7c-.496-.18-1.06-.269-1.694-.269h-.85v8.338h.3c.4 0 .756-.059 1.069-.175.312-.117.59-.271.831-.463.242-.192.448-.408.619-.65a5.29 5.29 0 0 0 .444-.75c.275-.6.462-1.283.562-2.05h.125v8.3h-.125a7.094 7.094 0 0 0-.563-2.038 5.597 5.597 0 0 0-.443-.756 3.034 3.034 0 0 0-1.45-1.119 3.042 3.042 0 0 0-1.069-.175h-.3v8.788h2.2V18z"/>
                        </g>
                    </svg>
                </a>
            </li>
                                                                            <li><a href="https://www.journaldesfemmes.fr/mode/">Mode</a></li>
                                                                <li><a href="https://www.journaldesfemmes.fr/beaute/">Beauté</a></li>
                                                                <li><a href="https://cuisine.journaldesfemmes.fr">Cuisine</a></li>
                                                                <li><a href="https://deco.journaldesfemmes.fr">Déco</a></li>
                                                                <li><a href="https://www.journaldesfemmes.fr/jardin/">Jardin</a></li>
                                                                <li><a href="https://www.journaldesfemmes.fr/couple/">Couple</a></li>
                                                                <li><a href="https://www.journaldesfemmes.fr/mariage/">Mariage</a></li>
                                                                <li><a href="https://www.journaldesfemmes.fr/maman/">Maman</a></li>
                                                                <li class="active"><a href="https://sante.journaldesfemmes.fr">Santé</a></li>
                                                                <li><a href="https://www.journaldesfemmes.fr/societe/">Société</a></li>
                                                                <li><a href="https://www.journaldesfemmes.fr/people/">People</a></li>
                                                                <li><a href="https://www.journaldesfemmes.fr/loisirs/">Loisirs</a></li>
                                                                <li><a href="https://www.journaldesfemmes.fr/horoscope/">Horoscope</a></li>
                                    </ul>
    </nav>

    <div class="header_mid">
        <div>
            <nav class="header_burger" id="jBurgerMenuNode">
                <button class="header_btn">
                        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="#000000" stroke-width="2" stroke-linecap="round" stroke-linejoin="arcs"><line x1="3" y1="12" x2="21" y2="12"></line><line x1="3" y1="6" x2="21" y2="6"></line><line x1="3" y1="18" x2="21" y2="18"></line></svg>
                </button>
                <div class="header_burger_nav">
                    <ul>
                                                    <li class="header_burger_back">
                                <button data-path="">
                                    <svg width="17" height="15" viewBox="0 0 17 15" xmlns="http://www.w3.org/2000/svg"><path d="M1.045 6.454h12.276L8.63 1.79a1.04 1.04 0 0 1 0-1.48 1.053 1.053 0 0 1 1.489 0l6.484 6.454a1.04 1.04 0 0 1 0 1.48l-6.484 6.449a1.048 1.048 0 1 1-1.483-1.48l4.691-4.666H1.051A1.049 1.049 0 0 1 .001 7.5a1.036 1.036 0 0 1 1.044-1.046z" fill="#f6303e" fill-rule="nonzero"/></svg>
                                    Menu Principal
                                </button>
                            </li>

                            <li class="active"><a href="https://sante.journaldesfemmes.fr">Santé</a></li>

                                                            <li>
                                    <a href="https://sante.journaldesfemmes.fr/actualites/">Actu santé</a>
                                                                            <button class="header_btn" data-path="sante.Actu santé">
                                            <svg width="17" height="15" viewBox="0 0 17 15" xmlns="http://www.w3.org/2000/svg"><path d="M1.045 6.454h12.276L8.63 1.79a1.04 1.04 0 0 1 0-1.48 1.053 1.053 0 0 1 1.489 0l6.484 6.454a1.04 1.04 0 0 1 0 1.48l-6.484 6.449a1.048 1.048 0 1 1-1.483-1.48l4.691-4.666H1.051A1.049 1.049 0 0 1 .001 7.5a1.036 1.036 0 0 1 1.044-1.046z" fill="#303030" fill-rule="nonzero"/></svg>
                                        </button>
                                                                    </li>
                                                            <li>
                                    <a href="https://sante.journaldesfemmes.fr/maladies/">Maladies</a>
                                                                            <button class="header_btn" data-path="sante.Maladies">
                                            <svg width="17" height="15" viewBox="0 0 17 15" xmlns="http://www.w3.org/2000/svg"><path d="M1.045 6.454h12.276L8.63 1.79a1.04 1.04 0 0 1 0-1.48 1.053 1.053 0 0 1 1.489 0l6.484 6.454a1.04 1.04 0 0 1 0 1.48l-6.484 6.449a1.048 1.048 0 1 1-1.483-1.48l4.691-4.666H1.051A1.049 1.049 0 0 1 .001 7.5a1.036 1.036 0 0 1 1.044-1.046z" fill="#303030" fill-rule="nonzero"/></svg>
                                        </button>
                                                                    </li>
                                                            <li>
                                    <a href="https://sante.journaldesfemmes.fr/fiches-anatomie-et-examens/">Examens</a>
                                                                            <button class="header_btn" data-path="sante.Examens">
                                            <svg width="17" height="15" viewBox="0 0 17 15" xmlns="http://www.w3.org/2000/svg"><path d="M1.045 6.454h12.276L8.63 1.79a1.04 1.04 0 0 1 0-1.48 1.053 1.053 0 0 1 1.489 0l6.484 6.454a1.04 1.04 0 0 1 0 1.48l-6.484 6.449a1.048 1.048 0 1 1-1.483-1.48l4.691-4.666H1.051A1.049 1.049 0 0 1 .001 7.5a1.036 1.036 0 0 1 1.044-1.046z" fill="#303030" fill-rule="nonzero"/></svg>
                                        </button>
                                                                    </li>
                                                            <li>
                                    <a href="https://sante.journaldesfemmes.fr/medicaments">Médicaments</a>
                                                                            <button class="header_btn" data-path="sante.Médicaments">
                                            <svg width="17" height="15" viewBox="0 0 17 15" xmlns="http://www.w3.org/2000/svg"><path d="M1.045 6.454h12.276L8.63 1.79a1.04 1.04 0 0 1 0-1.48 1.053 1.053 0 0 1 1.489 0l6.484 6.454a1.04 1.04 0 0 1 0 1.48l-6.484 6.449a1.048 1.048 0 1 1-1.483-1.48l4.691-4.666H1.051A1.049 1.049 0 0 1 .001 7.5a1.036 1.036 0 0 1 1.044-1.046z" fill="#303030" fill-rule="nonzero"/></svg>
                                        </button>
                                                                    </li>
                                                            <li>
                                    <a href="https://sante.journaldesfemmes.fr/quotidien/">Quotidien</a>
                                                                            <button class="header_btn" data-path="sante.Quotidien">
                                            <svg width="17" height="15" viewBox="0 0 17 15" xmlns="http://www.w3.org/2000/svg"><path d="M1.045 6.454h12.276L8.63 1.79a1.04 1.04 0 0 1 0-1.48 1.053 1.053 0 0 1 1.489 0l6.484 6.454a1.04 1.04 0 0 1 0 1.48l-6.484 6.449a1.048 1.048 0 1 1-1.483-1.48l4.691-4.666H1.051A1.049 1.049 0 0 1 .001 7.5a1.036 1.036 0 0 1 1.044-1.046z" fill="#303030" fill-rule="nonzero"/></svg>
                                        </button>
                                                                    </li>
                                                            <li>
                                    <a href="https://sante.journaldesfemmes.fr/sexo-gyneco/">Sexo-gynéco</a>
                                                                            <button class="header_btn" data-path="sante.Sexo-gynéco">
                                            <svg width="17" height="15" viewBox="0 0 17 15" xmlns="http://www.w3.org/2000/svg"><path d="M1.045 6.454h12.276L8.63 1.79a1.04 1.04 0 0 1 0-1.48 1.053 1.053 0 0 1 1.489 0l6.484 6.454a1.04 1.04 0 0 1 0 1.48l-6.484 6.449a1.048 1.048 0 1 1-1.483-1.48l4.691-4.666H1.051A1.049 1.049 0 0 1 .001 7.5a1.036 1.036 0 0 1 1.044-1.046z" fill="#303030" fill-rule="nonzero"/></svg>
                                        </button>
                                                                    </li>
                                                            <li>
                                    <a href="http://www.journaldesfemmes.com/le-nouveau-reflexe/?utm_source=jdf&amp;utm_medium=menu-burger&amp;utm_campaign=boiron2019">Nouveau réflexe</a>
                                                                    </li>
                                                            <li>
                                    <a href="https://sante-medecine.journaldesfemmes.fr/forum/">Forum</a>
                                                                    </li>
                                                                        </ul>
                </div>
            </nav>

            <a href="https://sante.journaldesfemmes.fr" class="app_logo">
                <img height="42" width="173" src="https://astatic.ccmbg.com/www.journaldesfemmes.com/img/logos/logo-jdf.svg" alt="Le Journal des femmes">
                                    <h2 class="app_logo_channel">Santé</h2>
                            </a>
    
            <div class="header_tools">
                <ul>
                    <li class="header_search" id="jSearchNode">
                        <form action="https://www.journaldesfemmes.fr/recherche/" class="header_search_form" method="get" role="search">
                            <fieldset>
                                <legend>Moteur de recherche</legend>
                                <input type="search" name="f_libelle" placeholder="Recherche">
                                <button type="submit">
                                    <svg width="20" height="20" viewBox="-281 404.9 32 32"><path class="svg_icon_g" d="M-280 432.1c-1.2 1.1-1.3 2.9-.2 4s2.9 1 4-.2l6.4-7.6c.7-.8 1-1.6 1-2.3 2.1 1.8 4.8 2.9 7.8 2.9 6.6 0 12-5.4 12-12s-5.4-12-12-12-12 5.4-12 12c0 3 1.1 5.7 2.9 7.8-.7 0-1.5.3-2.3 1l-7.6 6.4zm11-15.2c0-4.4 3.6-8 8-8s8 3.6 8 8-3.6 8-8 8-8-3.6-8-8z" fill="#fff"></path></svg>
                                </button>
                            </fieldset>
                        </form>
                        <button class="header_btn">
                            <svg width="20" height="20" viewBox="-281 404.9 32 32"><path class="svg_icon_g" d="M-280 432.1c-1.2 1.1-1.3 2.9-.2 4s2.9 1 4-.2l6.4-7.6c.7-.8 1-1.6 1-2.3 2.1 1.8 4.8 2.9 7.8 2.9 6.6 0 12-5.4 12-12s-5.4-12-12-12-12 5.4-12 12c0 3 1.1 5.7 2.9 7.8-.7 0-1.5.3-2.3 1l-7.6 6.4zm11-15.2c0-4.4 3.6-8 8-8s8 3.6 8 8-3.6 8-8 8-8-3.6-8-8z"></path></svg>
                        </button>
                    </li>
                    <li class="header_login" id="jLoginNode">
                                                    <button class="header_btn">
                                <svg width="18" height="18" viewBox="-73 204.9 448 432"><path d="M206.4 508.3c-11.1-1.8-11.3-32.2-11.3-32.2s32.5-32.2 39.6-75.4c19 0 30.8-46 11.8-62.1.8-17 24.5-133.7-95.4-133.7S54.8 321.5 55.6 338.6c-19 16.2-7.3 62.1 11.8 62.1 7.1 43.2 39.6 75.4 39.6 75.4s-.3 30.4-11.3 32.2C60 513.9-73 572.6-73 636.9h448c0-64.3-133-123-168.6-128.6z"></path></svg>
                            </button>
                            <ul>
                                <li><a rel="nofollow" href="https://sante-medecine.journaldesfemmes.fr/register/">S'inscrire</a></li>
                                <li><a rel="nofollow" href="https://www.journaldesfemmes.fr/account/login">Connexion</a></li>
                            </ul>
                                                
                    </li>
                </ul>
            </div>
        </div>
    </div>

    <nav class="header_nav">
        <ul id="jSecondLevelMenuNode">
                                                                                                                                                                                                                                                                                                                                                                <li >
                                <a href="https://sante.journaldesfemmes.fr/actualites/">Actu santé</a>
                                <ul>
                                                                                                                        <li><a href="https://sante.journaldesfemmes.fr/questions-quotidien/2543272-vaccin-grippe-quand-le-faire/">Vaccin contre la grippe</a></li>
                                                                                    <li><a href="https://sante.journaldesfemmes.fr/quotidien/2562654-maux-hiver-prevention-soigner-remede-naturel/">Maux de l&#039;hiver</a></li>
                                                                                    <li><a href="https://sante.journaldesfemmes.fr/quotidien/2528792-tabac-comment-arreter-de-fumer/">Arrêter de fumer</a></li>
                                                                                    <li><a href="https://sante.journaldesfemmes.fr/quotidien/1977883-punaises-de-lit-taille-traitement-que-faire/">Punaises de lit</a></li>
                                                                                    <li><a href="https://sante.journaldesfemmes.fr/magazine/">Magazine santé</a></li>
                                                                                                            </ul>
                            </li>
                                                    <li >
                                <a href="https://sante.journaldesfemmes.fr/maladies/">Maladies</a>
                                <ul>
                                                                                                                        <li><a href="https://sante.journaldesfemmes.fr/maladies/allergie/">Allergies</a></li>
                                                                                    <li><a href="https://sante.journaldesfemmes.fr/maladies/2510959-cancer-symptomes-guerison-taux-de-survie/">Cancer</a></li>
                                                                                    <li><a href="https://sante.journaldesfemmes.fr/maladies/cardio/">Cardiologie</a></li>
                                                                                    <li><a href="https://sante.journaldesfemmes.fr/maladies/dermato/">Dermatologie</a></li>
                                                                                    <li><a href="https://sante.journaldesfemmes.fr/maladies/gastro/">Gastro-entérologie</a></li>
                                                                                    <li><a href="https://sante.journaldesfemmes.fr/maladies/2566968-maladies-parasitaires-liste-symptomes-diagnostic-traitements/">Maladies parasitaires</a></li>
                                                                                    <li><a href="https://sante.journaldesfemmes.fr/maladies/ophtalmo/">Ophtalmologie</a></li>
                                                                                    <li><a href="https://sante.journaldesfemmes.fr/maladies/oto-rhino-laryngo/">ORL</a></li>
                                                                                    <li><a href="https://sante.journaldesfemmes.fr/maladies/rhumato/">Rhumatologie</a></li>
                                                                                    <li><a href="https://sante.journaldesfemmes.fr/fiches-maladies/">Index des maladies</a></li>
                                                                                                            </ul>
                            </li>
                                                    <li >
                                <a href="https://sante.journaldesfemmes.fr/fiches-anatomie-et-examens/">Examens</a>
                                <ul>
                                                                                                                        <li><a href="https://sante.journaldesfemmes.fr/analyses-examens-operations/analyse/">Analyses</a></li>
                                                                                    <li><a href="https://sante.journaldesfemmes.fr/analyses-examens-operations/examens-medicaux/">Examens médicaux</a></li>
                                                                                    <li><a href="https://sante.journaldesfemmes.fr/fiches-anatomie-et-examens/anatomie/">Anatomie</a></li>
                                                                                    <li><a href="https://sante.journaldesfemmes.fr/analyses-examens-operations/operation-medicale/">Opérations</a></li>
                                                                                                            </ul>
                            </li>
                                                    <li >
                                <a href="https://sante.journaldesfemmes.fr/medicaments">Médicaments</a>
                                <ul>
                                                                                                                        <li><a href="https://sante.journaldesfemmes.fr/medicament/">Conseils médicaments</a></li>
                                                                                                            </ul>
                            </li>
                                                    <li >
                                <a href="https://sante.journaldesfemmes.fr/quotidien/">Quotidien</a>
                                <ul>
                                                                                                                        <li><a href="https://sante.journaldesfemmes.fr/quotidien/2513963-mal-de-dos-cause-symptome-soigner/">Mal de dos</a></li>
                                                                                    <li><a href="https://sante.journaldesfemmes.fr/questions-quotidien/2436934-cephalees-mal-de-tete-definition-cause-symptome-traitement/">Mal de tête</a></li>
                                                                                    <li><a href="https://sante.journaldesfemmes.fr/quotidien/digestion/">Mal au ventre</a></li>
                                                                                    <li><a href="https://sante.journaldesfemmes.fr/quotidien/dentaire/">Dents</a></li>
                                                                                    <li><a href="https://sante.journaldesfemmes.fr/quotidien/2538804-piqures-d-insectes-reconnaitre-soigner-eviter/">Piqûres</a></li>
                                                                                    <li><a href="https://sante.journaldesfemmes.fr/quotidien/sante-bebe/">Santé bébé enfant</a></li>
                                                                                    <li><a href="https://sante.journaldesfemmes.fr/quotidien/symptomes-divers/">Symptômes</a></li>
                                                                                    <li><a href="https://sante.journaldesfemmes.fr/questions-quotidien/professionnels/">Professionnels de santé</a></li>
                                                                                    <li><a href="https://sante.journaldesfemmes.fr/quotidien/medecine-douce/">Médecines douces</a></li>
                                                                                    <li><a href="https://sante.journaldesfemmes.fr/magazine/2441413-calcul-imc/">Calcul IMC</a></li>
                                                                                    <li><a href="https://sante.journaldesfemmes.fr/quotidien/2590625-nutrition-conseils-bien-manger-aliments-sante/">Nutrition</a></li>
                                                                                    <li><a href="https://sante.journaldesfemmes.fr/calories">Calories des aliments</a></li>
                                                                                                            </ul>
                            </li>
                                                    <li >
                                <a href="https://sante.journaldesfemmes.fr/sexo-gyneco/">Sexo-gynéco</a>
                                <ul>
                                                                                                                        <li><a href="https://sante.journaldesfemmes.fr/sexo-gyneco/2584585-contraception-methodes-choisir/">Contraception</a></li>
                                                                                    <li><a href="https://sante.journaldesfemmes.fr/sexo-gyneco/2508960-comment-tomber-enceinte-rapidement/">Tomber enceinte</a></li>
                                                                                    <li><a href="https://sante.journaldesfemmes.fr/sexo-gyneco/gyneco/">Gynécologie</a></li>
                                                                                    <li><a href="https://sante.journaldesfemmes.fr/sexo-gyneco/sexualite-sante/">Santé sexuelle</a></li>
                                                                                    <li><a href="https://sante.journaldesfemmes.fr/sante-homme/">Santé de l&#039;homme</a></li>
                                                                                                            </ul>
                            </li>
                                                    <li  class="highlight">
                                <a href="http://www.journaldesfemmes.com/le-nouveau-reflexe/?utm_source=jdf&amp;utm_medium=menu-burger&amp;utm_campaign=boiron2019">Nouveau réflexe</a>
                                <ul>
                                                                    </ul>
                            </li>
                                                    <li >
                                <a href="https://sante-medecine.journaldesfemmes.fr/forum/">Forum</a>
                                <ul>
                                                                    </ul>
                            </li>
                                                                                                                                                                                                </ul>
    </nav>
    
    <script type="application/x-burgerMenu" id="jBurgerMenuJson">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</script>
</header>
    
            
            <div class="layout layout--offcanvas   gutter">

                                    <div class="ccmcss_oas_top">
                        <div id="ctn_top"><div id="ba_top" class="ba top"><div id="baaw_top" class="ba_ad_word"></div><script>OAS_AD('Top');</script></div></div><div id="ctn_top1"><div id="ba_top1" class="ba top1"><div id="baaw_top1" class="ba_ad_word"></div><script>OAS_AD('Top1');</script></div></div>                    </div>
                
                                <div class="layout_ct">
                    
                    <div class="layout_ct__1">
                        <div class="layout_ct__2">
                                                        <div role="main" class="layout_main">
                            <nav class="ccmcss_breadcrumb"><div><a href="https://sante.journaldesfemmes.fr/"><span><span aria-hidden="true" title="Sant&eacute;"><svg width="17" viewBox="0 0 17 16" xmlns="http://www.w3.org/2000/svg"><g fill="#000" fill-rule="nonzero"><path d="M16.82 6.76L8.76.67a.43.43 0 0 0-.52 0L.18 6.76a.465.465 0 0 0-.095.637c.144.203.42.247.618.098L8.5 1.604l7.797 5.891a.43.43 0 0 0 .618-.098.465.465 0 0 0-.096-.637z"/><path d="M14.567 7.583c-.24 0-.434.213-.434.476v6.573h-3.466v-3.134c0-1.312-.972-2.379-2.167-2.379-1.195 0-2.167 1.067-2.167 2.38v3.133H2.867V8.059c0-.263-.194-.476-.434-.476-.239 0-.433.213-.433.476v7.049c0 .262.194.475.433.475h4.334c.227 0 .414-.193.431-.438a.394.394 0 0 0 .002-.037v-3.61c0-.787.583-1.427 1.3-1.427.717 0 1.3.64 1.3 1.427v3.61c0 .013 0 .025.002.036.017.246.203.44.431.44h4.334c.239 0 .433-.214.433-.476V8.059c0-.263-.194-.476-.433-.476z"/></g></svg><span style="display:none">Sant&eacute;</span></span></span></a></div><div><a href="https://sante.journaldesfemmes.fr/maladies/"><span>Maladies</span></a></div><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/sante.journaldesfemmes.fr\/","url":"https:\/\/sante.journaldesfemmes.fr\/","name":"Sant&eacute;"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/sante.journaldesfemmes.fr\/maladies\/","url":"https:\/\/sante.journaldesfemmes.fr\/maladies\/","name":"Maladies"}}]}</script></nav><article
>

    
    <div class="entry">
        <header>
            <h1>
                T&eacute;l&eacute;thon 2019&nbsp;: date, r&eacute;sultats, comment faire un don&nbsp;?            </h1>
        </header>
        <aside class="o-article-metas">
    <div class="o-article-metas__left">
        <span class="a-notification">Article mis à jour le 10/12/19 09:05</span>
    </div>
    <div class="m-article-share o-article-metas__right jSharer">
    <span>Partager sur</span>
        <a onClick="$.googleEvents.send('global', 'socialbar', 'facebook/click_content_top', 1);" class="app_btn_share app_btn_share--fb" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsante.journaldesfemmes.fr%2Fmaladies%2F1156565-telethon-2019-date-dons-parrain-compteur-resultat%2F" target="_blank">
        <svg class="a-svg-icon" viewBox="0 0 60.734 60.733" height="26" width="26">
            <path d="M57.378,0.001H3.352C1.502,0.001,0,1.5,0,3.353v54.026c0,1.853,1.502,3.354,3.352,3.354h29.086V37.214h-7.914v-9.167h7.914   v-6.76c0-7.843,4.789-12.116,11.787-12.116c3.355,0,6.232,0.251,7.071,0.36v8.198l-4.854,0.002c-3.805,0-4.539,1.809-4.539,4.462   v5.851h9.078l-1.187,9.166h-7.892v23.52h15.475c1.852,0,3.355-1.503,3.355-3.351V3.351C60.731,1.5,59.23,0.001,57.378,0.001z"></path>
        </svg>
    </a>
            <a  onClick="$.googleEvents.send('global', 'socialbar', 'twitter/click_content_top', 1);" class="app_btn_share app_btn_share--tw" href="https://twitter.com/intent/tweet?text=T%C3%A9l%C3%A9thon+2019%C2%A0%3A+date%2C+r%C3%A9sultats%2C+comment+faire+un+don%C2%A0%3F, par Ana&iuml;s Thi&eacute;baux : https%3A%2F%2Fsante.journaldesfemmes.fr%2Fmaladies%2F1156565-telethon-2019-date-dons-parrain-compteur-resultat%2F via @journalDfemmes" target="_blank">
        <svg class="a-svg-icon" viewBox="-43.1 212.4 515.4 416.9" height="26" width="26">
            <path d="M471 262.2c-18.8 8.4-39.1 14-60.3 16.5 21.7-13 38.3-33.6 46.2-58.1-20.3 12-42.8 20.8-66.7 25.5-19.2-20.4-46.4-33.2-76.7-33.2-58 0-105 47-105 105 0 8.2.9 16.3 2.7 23.9-87.3-4.4-164.7-46.2-216.5-109.7-9.1 15.5-14.2 33.5-14.2 52.8 0 36.4 18.6 68.6 46.7 87.4-17.2-.5-33.4-5.3-47.6-13.1v1.3c0 50.9 36.2 93.3 84.2 103-8.8 2.4-18.1 3.7-27.7 3.7-6.8 0-13.3-.7-19.8-2 13.4 41.8 52.2 72.1 98.1 72.9C78.6 566.3 33.3 583-15.9 583c-8.5 0-16.8-.5-25.1-1.4 46.5 29.9 101.7 47.3 161 47.3 193.2 0 298.8-160 298.8-298.8l-.4-13.6c20.7-14.8 38.6-33.3 52.6-54.3z"></path>
        </svg>
    </a>
            <a  onClick="$.googleEvents.send('global', 'socialbar', 'pinterest/click_content_top', 1);" class="app_btn_share app_btn_share--pin" href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fsante.journaldesfemmes.fr%2Fmaladies%2F1156565-telethon-2019-date-dons-parrain-compteur-resultat%2F&media=http%3A%2F%2Fi-cms.journaldesfemmes.com%2Fimage_cms%2F540%2F12011487-.jpg&description=T%C3%A9l%C3%A9thon+2019%C2%A0%3A+date%2C+r%C3%A9sultats%2C+comment+faire+un+don%C2%A0%3F" target="_blank">
        <svg class="a-svg-icon" viewBox="0 0 486.392 486.392" height="26" width="26">
            <path d="M430.149,135.248C416.865,39.125,321.076-9.818,218.873,1.642     C138.071,10.701,57.512,76.03,54.168,169.447c-2.037,57.029,14.136,99.801,68.399,111.84     c23.499-41.586-7.569-50.676-12.433-80.802C90.222,77.367,252.16-6.718,336.975,79.313c58.732,59.583,20.033,242.77-74.57,223.71     c-90.621-18.179,44.383-164.005-27.937-192.611c-58.793-23.286-90.013,71.135-62.137,118.072     c-16.355,80.711-51.557,156.709-37.3,257.909c46.207-33.561,61.802-97.734,74.57-164.704     c23.225,14.136,35.659,28.758,65.268,31.038C384.064,361.207,445.136,243.713,430.149,135.248z"></path>
        </svg>
    </a>
    </div>
</aside>
        <div id="jArticleInside">
        
            <p class="app_entry_lead">
                Chaque premier weekend de d&eacute;cembre, le T&eacute;l&eacute;thon est organis&eacute; afin de r&eacute;colter des dons et faire avancer la recherche sur les maladies g&eacute;n&eacute;tiques rares. Cette ann&eacute;e, l'accent &eacute;tait mis sur la th&eacute;rapie g&eacute;nique et a permis de r&eacute;colter plus de 74&nbsp;millions d'euros. Date, actions, histoire, parrain, compteur et r&eacute;sultat, comment participer et faire un don... Tout savoir sur l'&eacute;dition 2019.            </p>
                        <figure>
                <picture>
                    <source media="(min-width: 769px) and (max-width: 999px)" srcset="https://img-3.journaldesfemmes.fr/2bwH_ZoJTsKtE-HGLtCsi7B6fDg=/629x419/smart/f393d2a4d64f451f886d915e7b39f2bd/ccmcms-jdf/12011487.jpg">
                    <source media="(min-width: 481px) and (max-width: 768px)" srcset="https://img-3.journaldesfemmes.fr/kEPX-84nCQMtaQ_v6CZiCmoziCM=/728x485/smart/f393d2a4d64f451f886d915e7b39f2bd/ccmcms-jdf/12011487.jpg">
                    <source media="(max-width: 480px)" srcset="https://img-3.journaldesfemmes.fr/v_hqRPsegM0oRXq4Dj1ATT8-K3Y=/480x320/smart/f393d2a4d64f451f886d915e7b39f2bd/ccmcms-jdf/12011487.jpg">
                    <img src="https://img-3.journaldesfemmes.fr/aybnrxRF6plJNIL8yRvCzuWQua0=/910x607/smart/f393d2a4d64f451f886d915e7b39f2bd/ccmcms-jdf/12011487.jpg" alt="T&amp;eacute;l&amp;eacute;thon 2019&amp;nbsp;: date, r&amp;eacute;sultats, comment faire un don&amp;nbsp;?">
                </picture>
                                    <figcaption><small>&copy;&nbsp;MPP/SIPA</small></figcaption>
                                </figure>
            
        <div class="o-entry-ct">
            <aside class="ccmsummary marqueur_module ccmcss_cms_summary ccmcss_cms_summary--right">
<h2 class="ccmsummary-title ccmcss_cms_summary__title">Sommaire</h2>

<div class="ccmsummary-content">
<ul>
	<li><a href="#telethon-c-est-quoi">C'est quoi ?</a></li>
	<li><a href="#telethon-maladies-concernees">Maladies concern&eacute;es</a></li>
	<li><a href="#telethon-histoire-historique">Histoire</a></li>
	<li><a href="#telethon-2019-date">Date 2019</a></li>
	<li><a href="#telethon-parrain">Parrain</a></li>
	<li><a href="#telethon-2019-resultat-compteur">Compteur 2019</a></li>
	<li><a href="#telethon-emission-france-2">Emission</a></li>
	<li><a href="#telethon-action-evenement">Actions</a></li>
	<li><a href="#telethon-comment-participer-faire-un-don">Faire un don</a></li>
</ul>
</div>
</aside>

<p><strong>[Mis &agrave; jour le 10 d&eacute;cembre 2019 &agrave; 9h05] Le vendredi 6&nbsp;d&eacute;cembre 2019</strong>, le compteur du T&eacute;l&eacute;thon a &eacute;t&eacute; remis &agrave; z&eacute;ro pour la 33e fois. Les organisateurs de cet &eacute;v&eacute;nement solidaire avaient&nbsp;<strong>30&nbsp;heures de direct t&eacute;l&eacute;visuel</strong>, sur France T&eacute;l&eacute;visions, pour amasser un maximum d'argent afin de financer <strong>la recherche et la&nbsp;lutte contre <a href="https://sante.journaldesfemmes.fr/maladies/2575705-maladies-genetiques-liste-transmission-diagnostic/" target="_blank">les</a></strong><strong><a href="https://sante.journaldesfemmes.fr/maladies/2575705-maladies-genetiques-liste-transmission-diagnostic/" target="_blank">&nbsp;maladies g&eacute;n&eacute;tiques</a> rares</strong>, qui concernent <strong>plus de 300 millions de personnes dans le monde</strong>.</p>

<h2><a id="telethon-c-est-quoi" name="telethon-c-est-quoi">Le T&eacute;l&eacute;thon, c'est quoi ?</a></h2>

<p>Depuis sa premi&egrave;re &eacute;dition en 1987, le <strong>T&eacute;l&eacute;thon</strong> est <strong>un &eacute;v&eacute;nement caritatif qui&nbsp;donne&nbsp;les moyens &agrave; l'association&nbsp;AFM-T&eacute;l&eacute;thon (l'Association Fran&ccedil;aise contre les Myopathies) de poursuivre son combat contre les <a href="https://sante.journaldesfemmes.fr/maladies/2575705-maladies-genetiques-liste-transmission-diagnostic/" title="maladies g&eacute;n&eacute;tiques">maladies g&eacute;n&eacute;tiques</a></strong>. Chaque ann&eacute;e lors du premier weekend&nbsp;de d&eacute;cembre, cette mobilisation exceptionnelle rassemble <strong>5 millions de Fran&ccedil;ais, 250 000 b&eacute;n&eacute;voles et 70 partenaires nationaux</strong>, y compris en Outre-mer. Cet <strong>&eacute;lan de solidarit&eacute;</strong> permet &agrave; chacun d'entre nous, via des dons et des&nbsp;collectes, d'aider la recherche, de s'unir autour des malades et de leur t&eacute;moigner notre soutien.</p>

<p>Cette ann&eacute;e, les dons r&eacute;colt&eacute;s pendant le T&eacute;l&eacute;thon serviront notamment &agrave; la recherche sur <strong>la th&eacute;rapie g&eacute;nique</strong>. un traitement&nbsp;innovant qui permet gr&acirc;ce &agrave; une seule injection d'un "g&egrave;ne-m&eacute;dicament", d'enrayer l'&eacute;volution naturelle de maladies rares du sang, du muscle, de la peau, du cerveau, de la vision, du foie (<a href="https://sante.journaldesfemmes.fr/maladies/2556274-myopathie-duchenne-definition-symptomes-traitements/" title="myopathie">myopathie</a> myotubulaire, amyotrophie spinale, an&eacute;mie de Fanconi...). Pour acc&eacute;l&eacute;rer la mise au point de traitements pour les maladies rares, l'AFM-T&eacute;l&eacute;thon a cr&eacute;&eacute; ses propres laboratoires :&nbsp;</p>

<ul>
	<li><strong>G&eacute;n&eacute;thon</strong> : l'un des leaders mondiaux de la th&eacute;rapie g&eacute;nique des maladies rares, de la recherche au d&eacute;veloppement clinique.</li>
	<li><strong>I-Stem</strong>&nbsp;: le plus grand laboratoire de recherche fran&ccedil;ais sur les cellules souches et la th&eacute;rapie cellulaire des maladies monog&eacute;niques.</li>
	<li><strong>Institut de Myologie</strong>&nbsp;: le centre de r&eacute;f&eacute;rence europ&eacute;en o&ugrave; sont assur&eacute;es &agrave; la fois des activit&eacute;s de recherche, d'&eacute;valuation et des consultations m&eacute;dicales sur le muscle et ses maladies.</li>
</ul>

<table align="center" border="1" cellpadding="1" cellspacing="1" style="width:80%;">
	<thead>
		<tr>
			<td style="display: none;">&nbsp;</td>
			<td>
			<h2 style="text-align: center;"><a name="telethon-maladies-concernees">Les maladies concern&eacute;es par le T&eacute;l&eacute;thon</a>&nbsp;</h2>

			<p>Les essais cli<span style="display: none;">&nbsp;</span>niques&nbsp;financ&eacute;s par les dons du T&eacute;l&eacute;thon&nbsp;concernent des <strong>maladies rares des muscles, de la vision, du sang de la peau et du cerveau telles que : </strong>l'amyotrophie spinale, les dystrophies musculaires cong&eacute;nitales, la glycog&eacute;nose musculaire, la dystrophie musculaire de Duchenne, la&nbsp;<a href="https://sante.journaldesfemmes.fr/maladies/2512601-maladie-de-charcot-marie-tooth-premiers-symptomes-age/" target="_blank">maladie&nbsp;de Charcot</a>, la maladie&nbsp;de Steinert, <a href="https://sante.journaldesfemmes.fr/maladies/2556274-myopathie-duchenne-definition-symptomes-traitements/" target="_blank">les myopathies inflammatoires</a>, les myasth&eacute;nie auto-immune...</p>
			</td>
		</tr>
	</thead>
	<tbody>
	</tbody>
</table>

<h2><a name="telethon-histoire-historique">Histoire du T&eacute;l&eacute;thon</a></h2>

<ul>
	<li><strong>1986&nbsp;: </strong>inspir&eacute; d'un concept am&eacute;ricain invent&eacute; en&nbsp;1966&nbsp;par le com&eacute;dien Jerry Lewis, le T&eacute;l&eacute;thon est&nbsp;cr&eacute;&eacute; en France par&nbsp;Bernard Barataud (Pr&eacute;sident de l'AFM) et Pierre Birambeau (directeur du d&eacute;veloppement), deux p&egrave;res dont les fils sont atteints de myopathie.</li>
	<li><strong>4 d&eacute;cembre 1987</strong>, le premier T&eacute;l&eacute;thon voit le jour sur Antenne 2 en direct des studios de Radio France.&nbsp;Pendant 28&nbsp;heures, Michel Drucker, Claude S&eacute;rillon, G&eacute;rard Holtz et Jacques Chancel se relaient &agrave; l'antenne avec le parrain Jerry Lewis. La collecte des dons atteint plus de 175 millions de francs.&nbsp;</li>
	<li><strong>Depuis cette premi&egrave;re &eacute;dition</strong>, le T&eacute;l&eacute;thon permet&nbsp;au&nbsp;monde associatif, aux f&eacute;d&eacute;rations sportives, aux entreprises de se mobiliser&nbsp;en organisant des manifestations culturelles et sportives dans les villes et les villages de France.</li>
	<li><strong>En plus de 30&nbsp;ans de T&eacute;l&eacute;thon</strong>, <strong>de nombreux combats ont &eacute;t&eacute; gagn&eacute;s&nbsp;:</strong> la publication des cartes du g&eacute;nome humain utilis&eacute;es par les chercheurs du monde entier, le d&eacute;veloppement de th&eacute;rapies innovantes (th&eacute;rapie g&eacute;nique, cellulaire, pharmacog&eacute;n&eacute;tique), les&nbsp;premiers r&eacute;sultats de la th&eacute;rapie g&eacute;nique pour des maladies du syst&egrave;me immunitaire (b&eacute;b&eacute;s-bulle), l'am&eacute;lioration de la qualit&eacute; et de l'esp&eacute;rance de vie des malades gr&acirc;ce &agrave; une prise en charge m&eacute;dicale et un accompagnement adapt&eacute;s...</li>
	<li><strong>Gr&acirc;ce aux&nbsp;dons r&eacute;colt&eacute;s lors de l'&eacute;dition 2018</strong>, 34.7&nbsp;millions d'euros ont &eacute;t&eacute; consacr&eacute;s &agrave; l'aide des malades, plus de 200&nbsp;programmes et jeunes chercheurs ont &eacute;t&eacute; financ&eacute;s et 54&nbsp;millions d'euros ont &eacute;t&eacute; d&eacute;di&eacute;s &agrave; la recherche.&nbsp;</li>
</ul>

<h2><a name="telethon-2019-date">T&eacute;l&eacute;thon&nbsp;: les&nbsp;dates de l'&eacute;dition 2019</a></h2>

<p>Cette ann&eacute;e, le T&eacute;l&eacute;thon commencera le <strong>vendredi 6 d&eacute;cembre 2019</strong> en d&eacute;but de soir&eacute;e et terminera dans la nuit du <strong>dimanche 7 d&eacute;cembre 2019</strong>. Pendant ce weekend, 30 heures d'&eacute;mission seront diffus&eacute;es sur les cha&icirc;nes de France T&eacute;l&eacute;visions afin de collecter des fonds.&nbsp;</p>

<h2 style="text-align: center;"><a name="telethon-affiche-2019">Affiches 2019</a></h2>

<div style="text-align:center">
<figure class="image" style="display:inline-block"><a class="fancy" href="https://img-3.journaldesfemmes.fr/KByMoRYi5YRtR7BjdsCG-V-l9ig=/1080x/smart/f4d5428119dc4b4d9d28b19abc9400b0/ccmcms-jdf/12010549.png"><img alt="t&eacute;l&eacute;thon 2019" src="https://img-3.journaldesfemmes.fr/KByMoRYi5YRtR7BjdsCG-V-l9ig=/1080x/smart/f4d5428119dc4b4d9d28b19abc9400b0/ccmcms-jdf/12010549.png"></a>

<figcaption data-credit="T&eacute;l&eacute;thon"><small>&copy;&nbsp;T&eacute;l&eacute;thon</small></figcaption>
</figure>
</div>

<h2><a name="telethon-parrain">Jean-Paule Rouve, parrain du T&eacute;l&eacute;thon&nbsp;2019</a></h2>

<p>Pour l'&eacute;dition 2019, le parrain du T&eacute;l&eacute;thon est le com&eacute;dien et r&eacute;alisateur&nbsp;<strong>Jean-Paul Rouve</strong>. Il succ&egrave;de &agrave; de nombreuses personnalit&eacute;s&nbsp;: Zazie, Garou, Patrick Bruel, Franck Dubosc, Gad Elmaleh, Anne Roumanoff, Daniel Auteuil, G&eacute;rard Jugnot, Thierry Lhermitte, Yannick Noah, Pierre Perret, Alain Delon...</p>

<h2><a id="telethon-2019-resultat-compteur" name="telethon-2019-resultat-compteur">R&eacute;sultats : le compteur&nbsp;de l'&eacute;dition 2019</a></h2>

<p>Pour cette &eacute;dition 2019, le T&eacute;l&eacute;thon a permis de r&eacute;colter&nbsp;<strong>74 569 212&nbsp;euros</strong>&nbsp;ce week-end, soit plus de 5&nbsp;millions d'euros de plus que lors de la pr&eacute;c&eacute;dente &eacute;dition. Il est toujours possible de faire grimper le compteur et de faire des dons au 36 37.</p>

<h2><a id="telethon-emission-france-2" name="telethon-emission-france-2">L'&eacute;mission du T&eacute;l&eacute;thon</a></h2>

<p>Chaque ann&eacute;e, l'&eacute;mission du T&eacute;l&eacute;thon rassemble le parrain de l'&eacute;v&eacute;nement, des artistes, les animateurs de France T&eacute;l&eacute;visions, des chercheurs et m&eacute;decins qui font le point sur les avanc&eacute;es de la recherche, mais aussi des familles de malades qui t&eacute;moignent de leur quotidien. L'&eacute;mission sera pr&eacute;sent&eacute;e par Nagui et Sophie Davant. Ils seront accompagn&eacute;s par Jean-Paul Rouve, parrain de l'&eacute;dition 2019. Des animations seront pr&eacute;vues dans sa ville natale, Dunkerque, et retransmises sur France T&eacute;l&eacute;visions samedi apr&egrave;s-midi. Et comme en 2018, le compteur des dons sera affich&eacute; sur la Tour Eiffel d&egrave;s le vendredi soir.</p>

<h2><a name="telethon-action-evenement">Les actions et les &eacute;v&eacute;nements</a></h2>

<p><strong>&bull; <a name="telethon-gaming">T&eacute;l&eacute;thon Gaming</a>.&nbsp;</strong>Le 6 d&eacute;cembre prochain d&egrave;s 18h,<strong>&nbsp;</strong>Streamers, youtubers, &eacute;coles, campus gaming organisent sur leurs cha&icirc;nes&nbsp;un marathon gaming de 30h. L'objectif ? Faire grimper le compteur de dons du T&eacute;l&eacute;thon gaming pour changer et am&eacute;liorer la vie des 300&nbsp;millions de personnes atteintes d'une maladie rare dans le monde.&nbsp;Au programme&nbsp;: des rencontres, des d&eacute;fis gaming, des tournois live, des concours pour remporter de nombreux lots...</p>

<p><strong>&bull; Des ventes de cr&ecirc;pes </strong>dans plusieurs villes de France au profit du T&eacute;l&eacute;thon.&nbsp;</p>

<p><strong>&bull; Autres animations :</strong> organisez, au sein de votre salle de sport ou dans un lieu pr&eacute;vu pour, un d&eacute;fi 24&nbsp;heures de rameur, un tournoi de badminton ou de "Chamboul'Ping". Mais aussi : des kermesses solidaires, des cours de zumba, des cha&icirc;nes de trombones...</p>

<p><strong>&bull; Liste des &eacute;v&eacute;nements sur le <a href="https://agir.telethon.fr/evenements/" target="_blank">site du T&eacute;l&eacute;thon</a>.&nbsp;</strong></p>

<h2><a name="telethon-comment-participer-faire-un-don">Comment faire un don&nbsp;?</a></h2>

<p>Pour faire un don, trois possibilit&eacute;s&nbsp;:</p>

<ul>
	<li><strong>Par t&eacute;l&eacute;phone</strong>&nbsp;au 3637&nbsp;(service gratuit + prix d'un appel) d&egrave;s vendredi 6 d&eacute;cembre &agrave; 8 heures.</li>
	<li><strong>Sur internet</strong> sur le <a href="https://evenement.telethon.fr/2019/" target="_blank">site du T&eacute;l&eacute;thon 2019</a>.</li>
	<li><strong>Par courrier&nbsp;: </strong>AFM T&eacute;l&eacute;thon - BP 83637-16954&nbsp;Angoul&ecirc;me Cedex 9.</li>
</ul>

<p>A noter que vous pourrez <strong>d&eacute;duire de vos imp&ocirc;ts 66&nbsp;% du montant de votre don</strong> (dans la limite de 20% du revenu imposable). Par exemple, si vous faites un don de 100&nbsp;euros, vous ne paierez que 34&nbsp;euros apr&egrave;s les 66% de r&eacute;duction d'imp&ocirc;t.&nbsp;</p>

<aside id="NL_448781112" class="newsletter_subscription jNlBlock">
        <noscript>
            <style>.jNlBlock{display: none;}</style>
        </noscript>
        <h3 class="newsletter_subscription-title">Newsletter </h3>
        <form method="post" action="//mailing.ccmbg.com/subscribe?ajx=1" id="frmSS7" class="jFormNl newsletter_subscription-form jBindingGTM" data-position="BottomContentForm">
                            <input type="hidden" id="list_85" name="lists[]" value="85" checked>
                        <fieldset>
                <legend>inscription Newsletters</legend>
                <input type="email" name="email" class="newsletter_subscription-field" placeholder="Entrez votre email" autocomplete="email" required>
                <input type="submit" value="OK" class="newsletter_subscription-btn">
                <div class="jMailingRecaptcha"></div>
                <div class="rgpdNewsletter">
                    <p>Les informations recueillies sont destin&eacute;es &agrave; CCM Benchmark Group pour vous assurer l'envoi de votre newsletter.</p>
                    <p>Elles seront &eacute;galement utilis&eacute;es sous r&eacute;serve des options souscrites, &agrave; des fins de ciblage publicitaire. </p>
                    <p>Vous b&eacute;n&eacute;ficiez d'un droit d'acc&egrave;s et de rectification de vos donn&eacute;es personnelles, ainsi que celui d'en demander l'effacement dans les limites pr&eacute;vues par la loi. </p>
                    <p>Vous pouvez &eacute;galement &agrave; tout moment revoir vos options en mati&egrave;re de ciblage. En savoir plus sur notre <a href="http://www.ccmbenchmark.com/donnees-personnelles?origin=www.journaldesfemmes.com">politique de confidentialit&eacute;</a>.</p>
                </div>
            </fieldset>
        </form>
                    <p><a href="//mailing.ccmbg.com/archive/last-85" target="_blank" class="a_hover">Voir un exemple</a></p>
            </aside><p><strong>Pour savoir ce qu'il se passe pr&egrave;s de chez vous</strong>&nbsp;et pourquoi pas rejoindre une &eacute;quipe de b&eacute;n&eacute;voles,&nbsp;<a href="http://www.afm-telethon.fr/" target="_blank">rendez-vous sur le site du T&eacute;l&eacute;thon</a>.</p>

        </div>
        </div>

    </div>
    
<aside class="o-article-metas o-article-metas--author jDiaporamaVerticalMetasAuthor">
    <div class="o-article-metas__left">
        <a href="https://www.journaldesfemmes.fr/account/anaisthiebaux-10573564" class="a-article-author-pic" rel="author">
                  <span style="background-image:url(https://img-30.ccm2.net/LfXA-VFAfwXM4nDfQLBQZhfHB5I=/100x/smart/ac3b0a3c37234017af81574a91c5adab/auth-avatar/CcmSeI4NH)"></span>
                </a><div>
                  <a href="https://www.journaldesfemmes.fr/account/anaisthiebaux-10573564" class="a-article-author-name"> Ana&iuml;s Thi&eacute;baux</a>
                  <span class="a-title-1">
                    <span class="a-title-date">Mis à jour le&nbsp;10/12/19 09:05</span>
                  </span>
                </div>    </div>
    <div class="m-article-share o-article-metas__right jSharer">
    <span>Partager sur</span>
        <a onClick="$.googleEvents.send('global', 'socialbar', 'facebook/click_content_bottom', 1);" class="app_btn_share app_btn_share--fb" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsante.journaldesfemmes.fr%2Fmaladies%2F1156565-telethon-2019-date-dons-parrain-compteur-resultat%2F" target="_blank">
        <svg class="a-svg-icon" viewBox="0 0 60.734 60.733" height="26" width="26">
            <path d="M57.378,0.001H3.352C1.502,0.001,0,1.5,0,3.353v54.026c0,1.853,1.502,3.354,3.352,3.354h29.086V37.214h-7.914v-9.167h7.914   v-6.76c0-7.843,4.789-12.116,11.787-12.116c3.355,0,6.232,0.251,7.071,0.36v8.198l-4.854,0.002c-3.805,0-4.539,1.809-4.539,4.462   v5.851h9.078l-1.187,9.166h-7.892v23.52h15.475c1.852,0,3.355-1.503,3.355-3.351V3.351C60.731,1.5,59.23,0.001,57.378,0.001z"></path>
        </svg>
    </a>
            <a  onClick="$.googleEvents.send('global', 'socialbar', 'twitter/click_content_bottom', 1);" class="app_btn_share app_btn_share--tw" href="https://twitter.com/intent/tweet?text=T%C3%A9l%C3%A9thon+2019%C2%A0%3A+date%2C+r%C3%A9sultats%2C+comment+faire+un+don%C2%A0%3F, par Ana&iuml;s Thi&eacute;baux : https%3A%2F%2Fsante.journaldesfemmes.fr%2Fmaladies%2F1156565-telethon-2019-date-dons-parrain-compteur-resultat%2F via @journalDfemmes" target="_blank">
        <svg class="a-svg-icon" viewBox="-43.1 212.4 515.4 416.9" height="26" width="26">
            <path d="M471 262.2c-18.8 8.4-39.1 14-60.3 16.5 21.7-13 38.3-33.6 46.2-58.1-20.3 12-42.8 20.8-66.7 25.5-19.2-20.4-46.4-33.2-76.7-33.2-58 0-105 47-105 105 0 8.2.9 16.3 2.7 23.9-87.3-4.4-164.7-46.2-216.5-109.7-9.1 15.5-14.2 33.5-14.2 52.8 0 36.4 18.6 68.6 46.7 87.4-17.2-.5-33.4-5.3-47.6-13.1v1.3c0 50.9 36.2 93.3 84.2 103-8.8 2.4-18.1 3.7-27.7 3.7-6.8 0-13.3-.7-19.8-2 13.4 41.8 52.2 72.1 98.1 72.9C78.6 566.3 33.3 583-15.9 583c-8.5 0-16.8-.5-25.1-1.4 46.5 29.9 101.7 47.3 161 47.3 193.2 0 298.8-160 298.8-298.8l-.4-13.6c20.7-14.8 38.6-33.3 52.6-54.3z"></path>
        </svg>
    </a>
            <a  onClick="$.googleEvents.send('global', 'socialbar', 'pinterest/click_content_bottom', 1);" class="app_btn_share app_btn_share--pin" href="http://pinterest.com/pin/create/link/?url=https%3A%2F%2Fsante.journaldesfemmes.fr%2Fmaladies%2F1156565-telethon-2019-date-dons-parrain-compteur-resultat%2F&media=http%3A%2F%2Fi-cms.journaldesfemmes.com%2Fimage_cms%2F540%2F12011487-.jpg&description=T%C3%A9l%C3%A9thon+2019%C2%A0%3A+date%2C+r%C3%A9sultats%2C+comment+faire+un+don%C2%A0%3F" target="_blank">
        <svg class="a-svg-icon" viewBox="0 0 486.392 486.392" height="26" width="26">
            <path d="M430.149,135.248C416.865,39.125,321.076-9.818,218.873,1.642     C138.071,10.701,57.512,76.03,54.168,169.447c-2.037,57.029,14.136,99.801,68.399,111.84     c23.499-41.586-7.569-50.676-12.433-80.802C90.222,77.367,252.16-6.718,336.975,79.313c58.732,59.583,20.033,242.77-74.57,223.71     c-90.621-18.179,44.383-164.005-27.937-192.611c-58.793-23.286-90.013,71.135-62.137,118.072     c-16.355,80.711-51.557,156.709-37.3,257.909c46.207-33.561,61.802-97.734,74.57-164.704     c23.225,14.136,35.659,28.758,65.268,31.038C384.064,361.207,445.136,243.713,430.149,135.248z"></path>
        </svg>
    </a>
    </div></aside>
<div id="jSNSPreview" class="sns_section">
    <header>
        <span class="sns_ico--bell"></span>
        <div class="sns_section__title" id="jSnsSentenceTitle"><div class="bouncing-loader"><div></div><div></div><div></div></div></div>
        <p id="jSnsSentenceText"></p>
    </header>
    <div class="sns_section__content">
        <div class="jSnsPreview sns_section__preview">
    <figure>
        <img src="https://img-3.journaldesfemmes.fr/T83XT7prr9AHvYdZFXPX3mdzGEE=/100x/smart/f393d2a4d64f451f886d915e7b39f2bd/ccmcms-jdf/12011487.jpg" alt="Téléthon 2019 : date, résultats, comment faire un don ?" />
    </figure>
    <section>
        <strong><span>Téléthon 2019 : date, résultats, comment faire un don ?</span></strong>
        <p><span>Sommaire 



	C&#039;est quoi ?  
	Maladies concernées  
	Histoire  
	Date 2019  
	Parrain  
	Compteur 2019  
	Emission  
	Actions  
	Faire un don  
 
 
 

[Mis à jour le 10 décembre 2019 à 9h05] Le vendredi 6 décembre 2019 , le compteur du Téléthon a...</span></p>
    </section>
</div>

        <div class="sns_section__selections">
                            <div class="wonderpush-tag-switch"
     data-field="string_follow" data-value="30"
            data-label="Santé"
          data-class="ccm-sns">
</div>

                            <div class="wonderpush-tag-switch"
     data-field="string_follow" data-value="2501354"
            data-label="Maladies"
          data-class="ccm-sns">
</div>

                        <p>
                <a href="/smart-notification/following-tag" rel="nofollow"><span class="gear"></span>Je gère mes mots-clés</a>
            </p>
        </div>
    </div>
    <div id="snsRGPD" class="jSnsRGPD"></div>
</div>

    <div class="jLigNodilus" data-ligNodilusKey="93248"></div>
        <div id="jPosInsertColMiddleBottom"></div>
    <div class="jLinkSponsored"></div></article>
<div id="ctn_middle3"><div id="ba_middle3" class="ba middle3"><div id="baaw_middle3" class="ba_ad_word"></div><script>OAS_AD('Middle3');</script></div></div><div id="ctn_middle1"><div id="ba_middle1" class="ba middle1"><div id="baaw_middle1" class="ba_ad_word"></div><script>OAS_AD('Middle1');</script></div></div>                            </div>
                                                    </div>
                    </div>
                                        <div class="layout_right">
                         <div class="tag-type-channel">
    <aside>
                    <div id="ctn_right"><div id="ba_right" class="ba "><script>OAS_AD('Right');</script></div></div>
        
                    <aside class="app_aside_nl app_aside_box">
    <div class="app_aside_nl_top">
        <h2 class="app_aside_title">Newsletter Santé</h2>
                <p>
            
        </p>
                <a class="app_aside_nl_example" href="//mailing.ccmbg.com/archive/last-79" target="_blank">Voir un exemple</a>
    </div>
    <form method="post" action="//mailing.ccmbg.com/subscribe?ajx=1" id="frmSS7" class="app_ml_form jBindingGTM jFormNl" data-position="ColRightForm">
                    <input type="hidden" id="list_79" name="lists[]" value="79">
                <fieldset class="app_aside">
            <legend>Abonnement newsletters</legend>
            <input type="email" name="email" placeholder="Entrer son email pour s'abonner" autocomplete="email" required />
            <input type="submit" value="OK" />
            <div class="jMailingRecaptcha"></div>
            <div class="rgpdNewsletter">
                <p>Les informations recueillies sont destinées à CCM Benchmark Group pour vous assurer l'envoi de votre newsletter.</p>
                <p>Elles seront également utilisées sous réserve des options souscrites, à des fins de ciblage publicitaire. </p>
                <p>Vous bénéficiez d'un droit d'accès et de rectification de vos données personnelles, ainsi que celui d'en demander l'effacement dans les limites prévues par la loi. </p>
                <p>Vous pouvez également à tout moment revoir vos options en matière de ciblage. En savoir plus sur notre <a href="http://www.ccmbenchmark.com/donnees-personnelles?origin=www.journaldesfemmes.com">politique de confidentialité</a>.</p>
            </div>
        </fieldset>
    </form>
</aside>
                
                
                    <div id="ctn_position2"><div id="ba_position2" class="ba position2"><script>OAS_AD('Position2');</script></div></div>
        
        <span class="jBlockAmazon" data-tagId="30"></span>

        <aside class="app_aside_box">
            <h3 class="app_aside_title">En ce moment</h3>
            <ul class="m-list-dot">
                    
        <!-- variance: 0 --><li><a href="https://www.journaldesfemmes.fr/beaute/maquillage/2595786-tendance-technique-maquillage-bleu-pantone-2020/">Couleur Pantone 2020 en beauté</a></li><li><a href="https://www.journaldesfemmes.fr/maman/guide-allocations-et-droits/1443739-prime-de-noel-versee-a-partir-du-13-decembre-2019-quel-montant/">Prime de Noël 2019</a></li><li><a href="https://www.journaldesfemmes.fr/people/evenements/2586346-miss-france-2020-miss-picardie-la-triste-raison-de-son-inscription-au-concours/">Miss France 2020</a></li><li><a href="https://www.journaldesfemmes.fr/maman/enfant/1353259-jouets-noel-tendance-2019/">Jouets de Noël</a></li><li><a href="https://cuisine.journaldesfemmes.fr/gastronomie/1953675-menu-de-noel-simple-gastronomique-vegetarien-restaurant-pas-cher/">Repas de Noël</a></li><li><a href="https://www.journaldesfemmes.fr/mode/conseils-mode/2116235-chanel-metiers-dart-2019-defile/">Chanel Défilé Métiers d'art 2019</a></li><li><a href="https://deco.journaldesfemmes.fr/guide-amenagement-et-travaux/1543607-comment-choisir-son-sapin-de-noel/">Sapin de Noël</a></li><li><a href="https://deco.journaldesfemmes.fr/tendance-deco/2565098-deco-de-noel-2019-tendances-et-idees-de-decoration-pour-son-interieur/">Déco de Noël</a></li><li><a href="https://www.journaldesfemmes.fr/horoscope/zodiaque/2590659-mois-decembre-2019/">Horoscope décembre</a></li>
    
                </ul>
        </aside>
    </aside>
</div>                    </div>
                                    </div>

                            </div>

            
        
<!--Akamai-ESI:FRAGMENT:/api/layout/footer?CCMDBG=0&format=html&disableSSB=1&disableCss=1&disableJs=1&disableJsMenu=1&encoding=UTF-8&tracker=0&variance=0&esi=1/-->

<!--Akamai-ESI:FRAGMENT:setgentime=1576075154/-->
    
    
<!--Akamai-ESI:FRAGMENT:resetreftime=1576075154/-->
        
    <!-- footerdebbloc -->

    <footer role="contentinfo" class="ccmcss_footer">
                    <div id="footer" class="bu_ccmeditor"></div>
                <div class="layout">
            <a href="#jSNSPreview" class="sns_ico--bell sns_avoidance_link sonar sonar-fill sonar-infinite"></a>


                        <ul class="toolLinks">
                <li><a href="https://sante-medecine.journaldesfemmes.fr/contents/154-journal-des-femmes-sante-presentation">Qui sommes-nous ?</a></li>
                <li><a href="https://www.journaldesfemmes.fr/societe/actu/1331952-contact-journal-des-femmes/">Contact</a></li>
                <li><a href="http://media.figaro.fr/">Publicité</a></li>
                <li><a href="https://www.cadremploi.fr/">Recrutement</a></li>
                <li><a href="http://www.ccmbenchmark.com/donnees-personnelles?origin=www.journaldesfemmes.com">Données personnelles</a></li>
                <li><a href="http://www.ccmbenchmark.com/donnees-personnelles?origin=www.journaldesfemmes.com" class="jConsentChoice">Paramétrer les cookies</a></li>
                <li><a href="https://www.journaldesfemmes.fr/societe/actu/1134770-mentions-legales/">Mentions légales</a></li>
                <li><a href="http://www.ccmbenchmark.com/">© 2019 CCM Benchmark</a></li>
            </ul>
                        <div class="logo">
                <a href="http://www.ccmbenchmark.com/">
                    <hgroup>
                        <span>CCM Benchmark Group</span>
                    </hgroup>
                </a>
            </div>
            <div class="brands">
                <ul class="siteLinks">
                    <li><a href="http://www.commentcamarche.net/" class="group_ccm"></a></li>
                    <li><a href="https://www.journaldunet.com/" class="group_jdn"></a></li>
                    <li><a href="http://droit-finances.commentcamarche.com/" class="group_df"></a></li>
                    <li><a href="https://www.linternaute.com/" class="group_linter"></a></li>
                    <li><a href="https://copainsdavant.linternaute.com/" class="group_copains"></a></li>
                    <li><a href="https://www.hugolescargot.com/" class="group_hugo"></a></li>
                </ul>
            </div>
                        <div class="foot_links">
                <a href="https://www.linternaute.com/actualite/">Actualités</a> |
                <a href="https://avis-deces.linternaute.com/">Avis décès</a> |
                <a href="https://www.linternaute.com/cartes/">Carte de voeux</a> |
                <a href="https://www.linternaute.com/bricolage/">Bricolage</a> |
                <a href="https://www.linternaute.com/cinema/">Cinéma</a> |
                <a href="https://www.journaldesfemmes.fr/beaute/coiffure/">Coiffure</a> |
                <a href="https://www.hugolescargot.com/coloriages/">Coloriages</a> |
                <a href="https://cuisine.journaldesfemmes.fr/">Cuisine</a> |
                <a href="https://cuisine.journaldesfemmes.fr/toutes-les-recettes/">Recette</a> |
                <a href="https://www.journaldunet.com/management/emploi-cadres/curriculum-vitae/">CV</a> |
                <a href="https://deco.journaldesfemmes.fr/">Déco</a> |
                <a href="https://www.linternaute.fr/dictionnaire/fr/">Dictionnaire</a> |
                <a href="http://www.commentcamarche.net/">High-tech</a> |
                <a href="https://www.journaldesfemmes.fr/horoscope/">Horoscope</a> |
                <a href="http://www.jeux-gratuits.com">Jeux en ligne</a> |
                <a href="https://www.linternaute.com/pages-blanches/">Pages blanches</a> |
                <a href="https://www.linternaute.com/pages-jaunes/">Pages jaunes</a> |
                <a href="https://www.linternaute.com/television/">Programme TV</a> |
                <a href="https://www.linternaute.com/restaurant/">Restaurant</a> |
                <a href="https://sante.journaldesfemmes.fr/">Santé</a> |
                <a href="https://www.journaldunet.fr/management/guide-du-management/1071810-smic-2018-montant-mensuel-et-taux-horaire/">SMIC</a> |
                <a href="http://www.journaldunet.com/test-connexion/">Test débit</a> |
                <a href="http://www.autogenius.fr/">Essai auto</a> |
                <a href="https://www.journaldesfemmes.fr/prenoms/">Signification prénom</a> |
            </div>
            
        </div>

    </footer>

    
    
    


<!-- footerfinbloc -->

    <div id="ctn_x01"><div id="ba_x01" class="ba x01"><div id="baaw_x01" class="ba_ad_word"></div><script>OAS_AD('x01');</script></div></div><div id="ctn_topleft"><div id="ba_topleft" class="ba topleft"><div id="baaw_topleft" class="ba_ad_word"></div><script>OAS_AD('TopLeft');</script></div></div>        </div>
    </div>

    <script type="application/x-microTemplate" id="template_ba_native_atf">
    <aside class="app_edito_na app_edito_na--above" data-sponsor="${sponsoredBy}" id="${id}">
        <span class="adchoice_ctn"></span>
        <a href="${link}" target="_blank" rel="noopener noreferrer">
            <span class="app_edito_title_2">${title}</span>
            <button class="app_edito_btn">${cta}</button>
        </a>
    </aside>
</script>


<script type="application/x-microTemplate" id="template_ba_native_mtf">
    <aside class="app_edito_na app_edito_na--inside" data-sponsor="${sponsoredBy}" id="${id}">
        <span class="adchoice_ctn"></span>
        <a href="${link}" target="_blank" rel="noopener noreferrer">
            <span class="app_edito_na__img" style="background-image:url('${image}')"></span>
            <div>
                <span class="app_edito_title_2">${title}</span>
                <p>
                    ${description}
                </p>
                <button class="app_edito_btn">${cta}</button>
            </div>
        </a>
    </aside>
</script>
<script type="text/javascript">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</script><script type="application/x-jet-extend" data-target="jQuery.jet.env.packager" data-priority="1" data-load="init">
                {"url":{"css":"\/ressource\/css\/css.php","js":"\/ressource\/js\/js.php"},"host":"https:\/\/astatic.ccmbg.com"}
            </script><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" type="text/javascript"></script><script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js" type="text/javascript"></script><script src="https://astatic.ccmbg.com/fc/js/core,lang.fr?v=20191209145020" crossorigin="anonymous"></script><script src="https://astatic.ccmbg.com/www.journaldesfemmes.com/js/app,header_v2?v=20191202144045" crossorigin="anonymous"></script><script src="https://astatic.ccmbg.com/www.journaldesfemmes.com/js/wonderpush,sns_bundle,sns?v=20191204165028" crossorigin="anonymous"></script><script src="https://astatic.ccmbg.com/fc/js/front?v=20190410103432" crossorigin="anonymous"></script><script src="https://astatic.ccmbg.com/www.journaldesfemmes.com/js/start?v=20191202144558" crossorigin="anonymous"></script><script> typeof jQuery !== 'undefined' && typeof jQuery.jet !== 'undefined'  && jQuery.jet.started === false  && jQuery(document).trigger('start');</script>
</body>
</html>

<!--Akamai-ESI:PAGE:finalreftime=1576075154/-->

    
    
<!--Akamai-ESI:PAGE:If-Modified-Since=/-->
<!--Akamai-ESI:PAGE:Last-Modified=Wed, 11 Dec 2019 14:39:14 GMT/-->
